Home Forums WMS Express Error (v2.4.7684.2): You must scan a bin first Reply To: Error (v2.4.7684.2): You must scan a bin first

Jeffrey BulanadiJeffrey Bulanadi
Post count: 2

Hi Brett,

This works like a charm. Thanks for the help!

Cheers,